maandag 24 juni 2019

Vaste telefonie Telefonie Storing Algemeen.

Update 21:30 Officiƫle afmelding dat de storing verholpen is en alles weer operationeel is.

Update 19:26 KPN meldt dat er een oplossing in zicht is voor de problemen. Het verkeer wordt geleidelijk aan hervat. Wij (Raffel) zien dat er weer een toename van verkeer is via de interconnects met KPN. De storing is nog niet volledig afgemeld door KPN, zodra dit gebeurt zullen wij hier een update plaatsen.

Er is op dit moment een probleem met het ontvangen van telefoongesprekken op vaste nummers. De oorzaak van dit probleem zit in een landelijke storing bij KPN. Zie ook https://nos.nl/artikel/2290486-landelijke-storing-bij-kpn-112-niet-bereikbaar.html

Deze storing heeft impact op inkomend verkeer op vaste aansluitingen via Pulse in Nederland. Mobiele aansluitingen hebben geen last van de storing. Echter door de omvang van de storing, kan het uiteraard wel voorkomen dat de gebelde partij niet bereikbaar is.